FANDOM


Agregar Efecto lluvia a una imagen.

1.      Abrir imagen

2.       Insertar capa nueva

3.       Rellenar con gris al 50% (Menú Edición-Rellenar)

4.       Añadir Filtro de Ruido (Menú Filtro-Ruido-Añadir Ruido(100%-Gaussiano-Monocromático))

5.       Añadir Filtro Desenfocar (Menú Filtro-Desenfocar-Desenfocar)

6.       Cambiar imagen a 8 bits (Menú Imagen-Modo-8 bits/canal)

7.       Añadir Filtro Estilizar (Menú Filtro-Estilizar-Viento(Vendaval-Desde la Derecha))

8.       Intensificar efecto de Estilizar (Presionando las teclas CTRL-f dos veces)

9.       Transformar a modo negativo (Presionando teclas CTRL-i)

10.   Rotar la imagen (Presionando teclas CTRL-t)

11.   Agrandar imagen para cubrir la capa principal y presionar ENTER

12.   Cambiar el modo Normal de la capa por el de Trama

13.   Ajustar intensidad del efecto lluvia mediante control de niveles (CTRL-l) moviendo hacia la derecha la flecha de la izquierda hasta tener el efecto deseado